Posted on May 8, 2017 5:16 pm
 |  Asked by Mats Wångersjö
 |  374 views
Tags:
RESOLVED
0
0
Print Friendly, PDF & Email

Hi,

Is there any way to entirely disable sflow counter samples being sent? 

Thanks

1
Posted by Aesha Parikh
Answered on May 8, 2017 10:24 pm

Hi Mats,

You can run “no sflow polling-interval” to disable sflow polling of counters. To verify, use the command show sflow. 

Status
------
Running: Yes
Polling On: No
Sampling On: Yes ( default )

Post your Answer

You must be logged in to post an answer.